CDOT Batch Printing

VA R

e e, T
DEPARTMENT OF TRANSPORTATION

Batch Printing is used to print multiple files at one time. This tool can assist you in organizing
Plot Sets for milestone submittals. A .job file can be saved and recalled for future printing. It can
also be used for plotting to PDF.

1. Select File > Batch Print from the MicroStation pull down menu.

?-_-.’j_ C:\Projects\12345\Design\Drawings\12:

| File Edit Element Settings Tools  Utilities W

T [ mew... Chrl+M
_ & Open... ChrO
Close ChrH-w
= Q Save Chr+S
E Save fs..,
Campress 3
X Save Settings Chrl+F

Reference
E Raster Manager
Models
E Import 3
1 Export 3
b Print Preview
£ S Print kP
Batch Print

[

T Associate. ..

= Properties Ale+Enter

r‘j Prokection 3
B4 Send...

Note: You can be in any MicroStation file when you run the Batch Print process.

The following default dialog box will display.

F [untitled] - Batch Print -
File Edit Specifications
=d =&

Specifications Caontrolling Printing:

Frinter: 1117 Frinter

Frint Area: SHEET_Plot-Boundary

Layout: b arimize

Drigplay: Azl Dizplay

# « | File tdodel

* o
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2. To add files to the batch process, select Edit > Add Files and/or Edit > Add Active
File from the Batch Print dialog pull down menu.

FZ [untitled] - Batch Print M= <
File _E_u:lit Spegficatiuns

ﬂdd Files,.. %

Add Active File

Printe
Frirt
Lapn
Dizpl

# ; | tadel

Note: Add Active File adds the design file that is currently open in MicroStation.

3. If Add Files is selected, navigate to your project directory. Select the files you want
to add to the batch process. <D> Add.

& X

Files: Directaries:
[12345DES_PrP16.dan chprojectsh1 2348 designtdrawings.
123450ES_PnP1E.dan :J = et

123450ES_PnP17.dgn [ prajects

123450ES_PnP18.dan = 12345

12345DES_PnP19.dgn [ design

1234580DES_Prof#.dgn = drawings

12345DES_SAQHY dan 23 Crass_Sections

12345DES_SA001.dgn =1 Reference_Files

12345DES . StdPlanList.dgn £ Tabs

123450DE5_T abConcit.dgn J

12345DES_T abMiscHit.dgn

12345DES_TabRemitt.dgn Dane

12345DES_TitleSht.dan LJ T
Lizt Files of Type: Dirives:

o | BT |
Selected Files

Add

Note: You can hold down the Ctrl or Shift key to select multiple files.
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4,  After all the files have been added to the Selected Files list, <D> Done.

F .
% =
Files: Directories:
| c:hprojectst] 23454 designtudrawingsh
A e
[ projects
12345
[ design
12345DES_Profft. dan = drawings
12345DES_SALHHE dan 20 Cross_Sections
=3 Reference_Files
21 Tabs
12345DES_TabConcit.dan J
12345DES_T abMiscH#.don
12345DES_TabRemtt#.dgn
% M Cancel
List Files of Type; Drives;
* dgn bt | (=€ B3| Help
Selected Files
c:hprojectsh 12345 designhdrawings\ 1 23480DES _PnP16.dan - |
cihprojectsh1 2345 designhdrawings\12348DES _PnP17.dan
c:hprojects\ 1 2345 designhdrawings\ 1 23480DES _PnP18.dan
c:hprojects\1 2345 designhdrawings\123450E5_PnP19.dan LJ

5. The batch process default settings include sending the selected files to a printer,
defining the Print Area to SHEET Plot-Boundary, setting the Layout to
Maximize, and setting the pen table for printing in black and white (CDOT-Pen
Table.tbl set in Display settings As-1s Display specifications properties).

| -
=
File Edit Specifications
Nedé =
Specifications Controlling Printing
Frinter: 11«17 Frinter
Print &rea: SHEET_Plot-Boundam
Lavout: b aximize

Dlizplay: Azls Dizplay

=+

File todel -

C:hProje.. \12245DES_E arthwarkQuant.dgn COOT Default

chprojectsh 123454, W 23450ES_PnP16.dg CDOT Default

chprojectsh 123454 W 23450E5_PnP17.dg CDOT Default

cohprojectsh 123454 A12345DES_PrP18.da CDOT Default

chprojectsh 123454, W 23450ES5_PnP19.dg COOT Default

cohprojectsh 123454 A1 2348DES_SAQOT . de COOT Default

chprojectsh. AT23450ES_StdPlanList.dgn CDOT Default [
chprojectsh 123, A1234B0DES_TitleSht.dgn  CDOT Default -

3

‘ |

(== B =y B R T
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6. If the default specifications settings need to be changed, select Specifications >
Manage. Another option is to <R> in the Specifications Controlling Printing
window to access the Specifications menu. Otherwise, proceed to Step 6.

P [untitled] - Batch Print

BE] X

File

Edit | Specifications

D = Select, ..

Properties

Specificatio iting

Manage

Prirker: ——

Print Area: SHEET_Plot-Boundary - :
Layaut: I aximize ngh'l' Click
Digzplay: Azelz Digplay

=

File tdodel

L= W I S S T A

FY

C:4%Proje.. \123450DES_E arthworkGuant.dgn COOT Default
chprojectsh 123454, W 23450ES_PnP16.dg CDOT Default
chprojectsh 123454 W 23450E5_PnP17.dg CDOT Default
chprojectsh 123454 M 23450ES_PnP18.dg CDOT Default
o hprojectsh 123454, W23450ES_PnP19.dg COOT Default
c\projectsh 123454 A 2345DES_SAQO1.de COOT Default
chprojectsh. W 23450ES_StdPlanlist.dgn  CDOT Default
cohprojecteh 123, A123450ES_TitleSht.dgn  CDOT Default

o

You can select specifications for the Printer, Print Area, Layout, and Display as
shown in the Batch Print Specification Manager below.

F= Batch Print Specification Manager

Typez Specifications

Frinter 1117 Printer Properties

Print drea 8.5411 Printer

Layout PDF Printer Rename. .

Dizplay New..
Copy...
Delete
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7.  Select Printer under Types. Choose between the 11x17 Printer, the 8.5x1 1
Printer, or the PDF Printer. To review the settings of the specification, highlight
the item and <D> Properties.

F-.ﬁ- Batch Print Specification Manager [g =

Types Specifications

Frinter 11«17 Frinter Properties
Frint &rea 2.5:11 Prinker

Lanout FOF Prinker Bename. .
Digplay R

Copy...

Delete

Uil

Note: This dialog defines whether or not you want the batch process to be sent to a
printer or to a PDF file. For this example we are sending files to an 11x17 printer.
See Step 7 for printing to a PDF file. The following examples can be used whether
you are sending the files to a printer or to a PDF file.

Print Area specifies the criteria used to define the printable area boundary. The
specifications default to the outer boundary of the standard CDOT sheet border.

E'-'ﬁ Batch Print Specification Manager g Ll
T_'.J|ZIES— S pecifications
Frinter SHEET_Plot-Boundary Froperties |
Frint Area
Lapout Rename. .
Dizplay New.
Copy...
Delete
8. To review these settings further, <D> Properties.
E-’]_ Batch Print Specification Manager
Types . Specifications
Printer SHEET_Plot-Boundary
Frint Area
Lapout Bename...
Display Hew.
Copy...
Delete
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In the SHEET_Plot-Boundary Properties dialog box, you notice both Master File and
References checked ON under Search Files. What this signifies is that if the level
SHEET Plot-Boundary is not found in the Master File as a cell, it will search
for the level in the Reference files associated with the sheet file. The level

SHEET _Plot-Boundary defines the outer boundary of the CDOT standard sheet

border.

SHEET_Plot-Boundary Properties

Fieference Yiew

Frint Boundary
Method:  Shape >

W Level |SHEET_PlatBoundary ﬂ
™ Color [0
oswle [0
[ wWeight r—

W Process Multiple Boundary Elements

Search Files
W Master File

[ Beferences

Cancel

Optionally, you can narrow the search of the level SHEET Plot-Boundary by
adding the name of the Reference file containing the border level under Search
Files. However, this step is not necessary.

SHEET_Plot-Boundary Properties

Reference Yiew

Wiew: 1 hut

Frint Boundary
Method:  Shape Bt

W Level [SHEET_PlotBoundary _ﬂ
™ Coer [0
[ Style: I—
[ wWeight: |_-

¥ Process Multiple Boundary Elements

0K
Cancel

Search Files
W Master File

v References

11:17 PEF Generator Border.dgn
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9. If you have problems with batch printing a sheet file containing multiple sheet
borders, such as cross sections, check the SHEET_PLOT-Boundary Properties dialog

and verify the toggle Process Multiple Boundary Elements is checked on. <D>
OK button when finished.

SHEET_Plnt—Bnundary Properties

Reference Yiew

[T ok
Wiew: 1 b :

Cancel

Print Boundary Search Files
Method:  Shape hd [V Master File

Lewvel: SHEET_Plot-Eoundany j [V References

LColor: 11%17 P&P Generator Border. dgn

Style:
Wwheight:

i P i

I]F Process Multiple Boundary Elementsl

Layout only has the Maximum option, so no setting will be made here.

10. Display is the last setting in the Batch Print Specification Manager. The As-Is
Display specification sets up the way various elements print. <D> Properties to
review the Print Attribute display settings.

Ei-—fj Batch Print Specification Manager g

Types S pecifications

Frinter Aiz-lz Display Properties
Frint Area
Layout Bename...
Dizplay

Mew

Copy....

il

Delete
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11. The batch process defaults to As-Is. This setting will read the MicroStation View
Attributes setting for each design file. The Pen Table defaults to CDOT-
PenTable.tbl. This table is for black and white printing. If you would like to use a
different pen table, <D> Browse and select the desired table from the list. The file
path for Pen Table defaults to C:\Program Files\Workspace-CDOT\Standards-
Global\MicroStation\Tables\Pen. <D> OK when finished.

As-lIs Display Properties

Pritit & teribo
I3 i hsis ¥ Level Symbalogy: iz ¥ | 2
Constuctions;  Asis ¥ Line Styles:  As-is 71 Cancel J
Data Fields: Asiz ¥ Line Weights: As-iz ¥
Dimenzions:  Asis ¥ Patterns: Asis ¥
Dizplayzet, Agiz ¥ Frint Border,  Agiz ¥
Fast Cellz: Aziz ™ Fef Boundaries: As-is ¥
Fazt Curves: Agiz ¥ Tags dsiz ¥
FastFont: Asizs ¥ Tert Agiz ¥
Fence Boundary:  Asiz ¥ Tewt Modes: Asiz ¥
Fill. Azie ™ Broken dzzociation Symb;  Asis ¥
Pen T able

Filerame: | bal\MicroStation' T ables\Pen\CDOT-PenT able.thl Browvze. .

Additional Options

Color mode: As-is

L

12. Once you have completed the Batch Print Specification Manager setup, <D> the X
in the upper right corner of the dialog box to dismiss it.

2 Batch Print Specification Manager [g [y
| Types Specifications
Frinter Aiz-lz Display Properties
Frint &rea
Lapout Bename...
Dizplay

MNew...
Copy...

Delete

i
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Any changes made in the Batch Print Specification Manager will be shown in the
main Batch Print dialog box.

2 [untitled] - Batch Print E]

File Edit Specifications

Neda & N

Specifications Cantroliing Printing

Printer: 11417 Printer

Print &rea: - SHEET_Plot-Boundary
Layout: I aximize

Display: Az-ls Dizplay

E=3

File todel -
C:AProje.. \12345DES_E arthwwork Quant.dgn COOT Default
o hprojectsh 123454 M123480ES_PrP16.dg COOT Defaul
o hprojectsh12345% . M123480ES_PnP17.dg COOT Defaul
o hprojectsh 123454 . W123480ES_PnP18.dg COOT Defaul
chprojectsh 123454 W123480ES_PrnF19.dg COOT Default
cohprojectsh 123454 W123480E5_SAQ0T . dc COOT Defaul
chprojectsh, . M 23450ES_StdPlanLizt.dgn CDOT Default [
chprojectsh123, 8 23450ES_TitleSht.dgn COOT Default -
3

! |

L= = R B S

13. These settings can be saved for future use on the project. The file is saved with a
*.job extension. Select File > Save As...

P2 [untitled] - Batch Print (=)

File Edit Specifications

few

oper. .,

Save -
1#17 Printer
ebimedt’ HE E T_Flot-B oundary
Brirk... My Wawinize
Exit -5 Dizplay

++

File M odel -
C:AProje.. . \123450ES_E artbworkQuant. dgn COOT Default

o hprojectst 1234584 41 23450ES_PnP16.dg CDOT Default

o hprojectsh1 23454 W1 23450ES_PnP17.dg COOT Default

chprojectsh 123454 W1 23450ES5_PnP18.dg CDOT Default

chprojectsh 123454 W 23450ES5_PnP19.dg CDOT Default

cihprojectsi 1 23455 \123450ES_SAQ01.dc CDOT Default

chprojectsh.. W1 23450ES_StdPlanList. dgn  CDOT Default [
chprojectsh123. \123450ES_TitleSht.dgn  CDOT Default -

3

[ B I S ) R S T I L

Y
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The .job file should be saved to the project in the appropriate folder under the
Plot_Sets folder seen below.

=l |2 Projects
= H2345

T O F

+ ) Bridge
* ) Construction
|2 Consultants
| |2 Design
i Hyedraulics
[} Landscape_Environmenkal
) Makerials_Geotechnical
I Miscelaneous
# (53 Planning
= |[) Plot_Sets
# ) AD
I FIR
) FOR
) ROWPR

The name of the file saved will display in the header of the Batch Print dialog box.

F2412345.job - Batch Print

PR

14. <D> Print icon to open the Print Batch dialog box.

5|

File

File Edit Specifications

hedé& &
Specifications Contralling Printing:

|F'rinter: 11417 Printer

Edit  Specifications

neaEls nasg

Specifications Contralling Printing

Frinter: 11417 Printer

Frint &rea; - SHEET_Plat-Boundany
Layout: I aximize

Dizplay: Ag-le Dizplay

=

File b odel

L= e S =y B R S N

C:AProje...\12345DES_E arthworkQuant. dgn COOT Default
chprojectsh 123455 A123450DES_PnP16.dg CDOT Default
chprojects\ 123454 V123450ES_PnP17.dg COOT Default
chprojectsh 1234545, 4123450ES_PrP18.dg CDOT Default
chprojectsh 123455 V123450ES_PnP15.dg CDOT Default
chprojects\ 123455 \123450E5_SA001.dc COOT Default
chprojectsh, . W 123450DES_StdPlanList.dan CDOT Default
chprojectsh123. 8 2345DES_TitleSht.dgn  CDOT Default
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15. The Print Batch dialog box has three settings to adjust, the Print Range, System

Printer and the Log File.

-~

Print Batch

Print Range

® Al O

Set Up Spatem Erinter. . |

Log File

Filename: |M5_PLTFILES:batchplt.log

[+ Clear Lag File Before Printing

Cancel |

Browsze. ..

[
| Brones.

First, the Print Range can be set to All or Selection. The All toggle is used to batch
print all files attached to the batch process. If none of the files are highlighted in the
Batch Print dialog box, the Selection toggle is not available (shown dithered above).
If files are selected in the Batch Print dialog box, (this can range from one file to
multiple files), the Selection toggle is available and, if used, results in only the

highlighted files being sent to the printer.

.

Print Batch

Print Fange

oAl ® Selection

Set Up Spstem Frinter. . |

Log File

Filename: | M5_PLTFILES:batchplt log

[¥ Clear Log File Befare Printing

] Cancel I

Browse...

i
e

Note: Multiple files can be selected by holding down the Shift key or the Ctrl key at

the Batch Print dialog box.
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16. Next, <D> Set Up System Printer.

-

Print Batch

Set Up System Printer. ..

Print B ange
(WY ® Selection
i~ Log File
Filename: | M5_PLTFILES:batchpltlog

Browsze... | |

17. Select the printer you will be using from the list provided and <D> Preferences.

‘21 Print

e

General ]

i~ Select Printer -

= HP9110-PCLA

[ HPITID-PS

:I{ | Il

Statusg: Ready
Location: Denver Office - Tech Area

Comment: Dell Color Lazer)et

I Prink to file

Fage Range
o gl

" Selection

S |

(™ Current Page

EY|

Freferences

Mumber of copies; i'l E:

| .F N EIZEIE;EI

Find Printer...

Frint |

Cancel J

Apply I

Note: Your default Printer will be selected automatically.
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18. Look in the Paper Options area for the setting that specifies the paper size for the
printer you selected (Size is:). Select 11x 17 or Tabloid paper size. <D> OK when
you have this set.

J_; Printing Preferences

Prirt Tagh Guick Sets

: :I'ype e .Q wick Set name here

Faper Options
[ Use different paper

| Advanced | Paper/Qualiy :_ Firishing | Effects | Calor

Size iz

17 x 11 inches|

SDL;ICB is: =

[ Automatically Select lv |
T_l,lp.e iz o

: ..... F"_ Ilain Paper | vul_

O Emulate Lazerlet Margins =

[ Syrmetrical Marging

a

Save

Frint GQuality
Homal I
I QK. I[ Cancel ]

19. After you return to the Print dialog box, <D> Apply first and then <D> Print.

2 Print

General ]

i Select Printer -

| HP9110-PCLE
|£2HPaL10-PS

E [—
Status: Ready
Location:  Denwer Office - Tech Area

Comment: Del Color Lazer)et

Page Fange
o Al

" Selection ¢ Current Page

" Hages

[~ Printtofile  Freferences
Firnd Printer...

Muraber of copies; ]1 E:

I Frint I

Cancel Il Apply I

Note: If you do not change any Printer Preferences, the apply button will be grayed

out.

Version 03.02.02
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Caution: The Print button does not send the batch print to the printer. Instead, the

Print Batch dialog box becomes active.

20. Finally, <D> Browse under Log File and select the location you want to save the log

file to for this batch print process.

Print Batch

Print B ange
oAl ® Selection {Set p Systern Printer.
Log File

Filename: |M5_PLTFILES:batchpl.log

Browsze...

[+ Clear Log File Before Printing

Shown below is a sample log file generated from the batch print process. This
verifies all the settings and documents when prints failed.

& 12345.job - Notepad

/=

File Edit Format Yiew Help

[pefault specifications]
Printer=11x17 Printer
Plotarea=SHEET_Plot-Boundary
Layout=mMaximize
Display=As-Is Display

MODEL=CDOT Default
DESC=Master Model

MODEL=CDOT Default

DESC=Master Model

[DGM=c:hprojectsil234 hdesignidrawingsy1234 5DES_PnPLl6. dgn]
MODEL=CDOT Default

DESC=Master Model

[DGH=c:hprojectsh1234 hdesignhdrawingsh1234 5DES_PRPLY. dogn]
MODEL=CDOT Default

DESC=Master Model

[DGM=c:vprojectsi1234 ihvdesignidrawingsy1234 SDES_PNPLE. dgn]
MODEL=CDOT Default

DESC=Master Model

[DGh=chprojectsh1234 shdesignhdrawingsh1234 5SDES_PhPL9. dgn]
MODEL=CDOT Default

DESC=Master Model

[DGM=c:vprojectsi1234 ivdesignidrawingsy1234 5DES_SAQ01. dagn]

[DGH=c:yprojectsi1234 hdesignidrawingsy1234 50ES_Earthworkguant. dgn]

[DEN=cprojectsi1234 5hdesgridrawingsh1234 5SDES_GenTNot e, dgn]

-~
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21. <D> OK to send the files to the printer.

Print Batch

Print R ange
oAl ® Selection Set Up System Printer. .
Log File

Filename: | C:%Projectz412345\Plot_Sets\AD\batch

i Browse.. :

¥ Clear Log File Befare Printing

oK Cancel I

I . |

Creating PDF documents

1. From the Batch Print Specifications Manager (Specifications > Manage from
the Batch Print dialog pull down menu), select PDF Printer from the

Specifications list box and <D> Properties.

Types Specifications
Frinter 11#17 Printer
Frint Area 2.5:11 Printer
Layout PDF Printer
Display

]

Properties

Bename...

Mew

Copy...

Delete

The PDF Printer Properties dialog box shown below will appear. <D> Driver.

%

PDF Printer Properties
Printer
Drriver:  tionPlotter DriverCOOT-FDEdriver. plt
Uze System Printer
Version 03.02.02 Page 15 of 19
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Select CDOT-PDFdriver.plt under Files and <D> OK.

Select Printer Driver File

File Directary

Lizt Files of Tvpe:
Printer Driver Files [*.plt]

|

Diirectories:
| COOT-PDFdriver.plt .AicroStationPlotter Drivers
| . i [T
CDOT-PDFdriver. plt [ Program Files
LDOT-Shaded_Frinterdrver. plt [ ok space-COOT
[ Standards-Glabal
[P MicroStation

= Platter Drriver

Dirives:

[@E:

=i

Cancel

Help

dii

The following PDF Printer Properties box will display. Here you can have your
batch prints sent to a single PDF file. Toggle on Print document to single file in
the Output and Post Processing area, then <D> Browse.

PDF Printer Properties

Output and Post Processing
Frint to: ™ File o

Printer
Driver:  honsPlotter DriversCOOT -PDFdriver. plt Diriver...
[Jze Spstem Printer |
Paper Orientation
Sige: 17411 | _
& inan ® | apdscape
& : : = P :
Y- 11,000 In .} Portrait

Mame...

T

Iv Frint document st to single il

Default document zet output flename [optionalli

Browse...

Cancel

Note: If you do not key in an output filename, the file will be saved to your Project
Plot_Sets folder as defined by your active Project selected in the MicroStation

Manager.
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You will be prompted to save the single PDF file. Locate the appropriate folder
under your project 12345/Plot_Sets folder as shown below. Key in an appropriate

file name and <D> OK.

Save Print As

File  Directory

45F1ot_Set pdf

Directories:
C:AProjectsh1234585Plat_Sets'

Lizt Files of Type:
= pdf

|

B Ch
[ Projects
[ 12345
= Plot_Sets
23 4D
ZIFIR
=1 FOR
1 ROwWFR

Dinves:

Cancel

@E:

dii

Help

=]

The file name and path will display in the PDF Printer Properties dialog box. <D>

OK.

PDF Printer Properties

Output and Post Processing -
Printto: ™ File o

Prirter
Diriver:  tionhPlatter DriversCDOT-POF driver. plt M
Use System Printer I
Foper Orientation
Si;; EHDED ; ~! ﬁ Lands.cape
: 11.000 i X ) Portrait

MName...

B
R

W Frint document set ta single file

Default document set output flenarne [ophional):
C:\Projectsh 12345 Flat_Sets\12345Flat_Setpdf | |1

Cancel

oo |
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22. <D> the Print icon to open the Print Batch dialog box.

F2112345. job - Batch Print Ll
File Edit 3Specifications
O e dE] & =M=
Specifications Contralling Printing;
Printer: 11417 Printer
Frint Area: SHEET_Plot-Boundary
Layout: M aximize
Diizplay: Ag-lz Dizplay
# File pdodel
1 chpl M23458pproximateluantities0 .dgn COOT Defaul
2 chprol A12345E arthwork Quantities01 .dgn COOT Defaul
3 chproje. M2345GeneralMatesSheet01.dan COOT Defaul
4 chproje. \2345GeneralMotesSheetD2. dan COOT Defaul
5 chprojects.. 51 23455tandardPlanList.dgn . COOT Default
B chprojects\12345. M 2345TileSheet. dan COOT Defaul

23. Setthe Log File location and <D> OK.

.

Print Batch

Print Hange

Al ® Selection

Log File

[v Clear Log File Befare Frinting

Diocument Set Single File Dutput

[ ]

Filename: |MS_PLTFILES:batchpltlog Browse...

Filename: | C:AProjectsi123454Plot_Setsh12345F at Browse...

Cancel ]

Note: When Batch Printing PDF’s, you do not have the option to select the system
printer at the Print Batch dialog box.

If you choose to create multiple PDF files, the name of the dgn file will be used in
naming the PDF files created. Each file name will have “-001” appended to it. For
example, a PDF created from 12345EarthworkQuantities01.dgn will be called
12345EarthworkQuantities01-001.pdf. If multiple SHEET_Plot-Boundary shapes
reside in the same drawing, the -001 appended to the file name will be incremented

by one for each shape.
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24. To set the directory path for multiple PDF files, open the PDF Printer Properties
dialog box (see step 7 above). In the Output and Post Processing area, <D> Browse
and set the desired directory path.

PDF Printer Properties

Frinter
i Ok,
Diriver:  tionPlotter DriverCDOT-POF driver. plt Driver... —

; C |
lge Suztem Printer | ﬂ

Paper Orientation
Size: 17411 - | ,
T ® | andzcape
s . : - O ;
v 11.000 ih [} Puortrait

Output ahd Post Processing

Frintto: ™ File ' Device Mame...

I Directony: | ohprojects\1 23455 Plot_Sets', | I EIDWSEI
Frint Crnd: |

[Usze Z%F to reprezent print file)

[ Print docurnent set bo single file
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