Workflow MP 4 - ProjectWise InterPlot
Organizer

This document guides you through using ProjectWise InterPlot Organizer to create plot sets from design files.
ProjectWise InterPlot Organizer runs outside of MicroStation so it is not necessary to have MicroStation open
to run this utility.

Plot sets are stored in *.ips files. ProjectWise InterPlot Organizer has the ability to use settings files for
configuring default plot parameters such as paper size, design script, sheet border, etc. Several settings files
have been created for common paper sizes. The default settings are for 11x17 inch paper size and CDOT-
PenTable.

Basic ProjectWise InterPlot Organizer

1. Starting ProjectWise InterPlot Organizer from the Windows Start menu select Start > All Programs >
InterPlot Utilities > ProjectWise InterPlot Organizer.

2. Once the program initializes the Welcome dialog will be displayed. Select the Create a new plot set
option and <D> OK.

?X]

Welcome to ProjectWise InterPlot Organizer

What would vou like to do?
* Create a new plot set From Files you select

" Dpen an existing plok sek

[ Don't display this screen again Cancel |

3. This will bring up the Create Plots dialog. <D> on Cancel.

4. From the ProjectWise InterPlot Organizer select File > ProjectWise Login... to log into a ProjectWise
project.
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ProjectWise InterPlot Organizer

CDOT Workflows

5. After logging into the project, Navigate to the location of your dgn files and select the files you want to
use. Use Ctrl and Shift keys to select multiple files; the selection order of the files does not matter. <D>
Add when they have all been selected and then <D> OK.

&P Select Files

Sesact |

3P
RERRNY
] L]

Selscted Documents, check mark for resd-only

Mame

| Deses

PIPO- 2

Colorado Department of Transportation



CDOT Workflows

ProjectWise InterPlot Organizer

6. <D> Add.
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7. The files you have selected will be listed in the Create Plots dialog.

Create Plots

~ Input files -

RIX

C:AProjects\ 12345\ DesigniDiawings\1 23450 ES_PriPN . dan
CAProjects’ 123454 DezigniDrawingsy1 23450ES5_PrP 00 0Ldan
C:AProjectsh 12345\ DesigriDirawings\ 1 22450ES_PrPiN 1.dan
C:\Projects’ 12345\ DesigniDrawingsh1 23450ES_PriPn 2 dgn
C:AProjects\ 122454 Desigrt Drawings\1 23450 ES_PrP N 3.dgn
C:A\Projects’ 12345\ Designi\Drawingsh1 23450ES_PrP 0N 4.dgn
C:AProjects\ 122455 Desigri Drawings 123450DES_PrP 02, dan
C:A\Projects\ 12345\ DesigntDiawingsy123450DES_PnP 03, dgn
CAProjectsh 122455 DesigriDrawings\ 123450DES_PriP 04, dan

"*| Add.. |

C:\Projects\12345\DesigrDrawings\12345DES_Prélsdan v
( Plot creation options
Setlings file name:
| Browse.
Manually zpecified options:
MicioStation DGN Files
ok | Concel |
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ProjectWise InterPlot Organizer CDOT Workflows

8. Assign a settings file by <D> on Browse... The settings file assigns the pen table and paper size. <D>
Cancel if the requested folder path is in ProjectWise.

9. Inthe Select a Settings Files dialog, Navigate to the IPlotSettings folder and select the correct file. <D>
Open to assign the file.

Select a Settings File

Lock i |17 IPlatSettings - eBckE-
‘__3 ||#]C00T 8.5x11 Color et

[{*]CooT 8,511 Shaded,sat
MyRecenl | 8]cDoT 85«11 set
|[B]CDOT 11217 Color.sat
@ | 2] €00T 11x17 Shaded.sat

[ B]coaT 11217 sat
Deskiop [ 2] 00T 22434 Color set

: | 2] co0T 22434 Shaded. sat
_..J"' | E]cDoT 22x34.5et
| EE
My Documents ' s
My Computes

MyNetwork  File name: [coOT set x| | Open | I

Filess of bypes: | Settings Files [~.22t) | Cancel

10. <D> OK to close the Create Plots dialog box.

11. After reading in each of the dgn files the ProjectWise InterPlot Organizer window will display with all of
the sheets listed. The plot area(s) for each file are automatically extracted by reading the shape element
limits on the SHEET _Plot-Boundary level. ProjectWise InterPlot Organizer will generate multiple plots
from a single file if more than one shape is found on the plot sheet boundary level. The other automatic
setting you will notice is to scale the output for 11x17 paper size.

Di=lEl Slal o=l #lels]s] ulclEm

Flot Hame [ Fite | Model | Whew Group | Plok dnes | Diesign Soriph | A5 Pen Table | Color Table
i_‘gua:lwis_r-e.mn: LUETIDES P&RP_.  CDOT Delaash COGT Defaut Farin HOME COOT:-FenTable. CDOT Coforabd
MILATION P IIEMIDES PP, COOTDelwsh  COOT Dot Fesce NENE COOT-PenTable. COOT_Colorabl
ﬂmISEIEE_Fl?H:ﬁs. LIETI0ES PAP.. CDOT Defsuh COOT Default Femete HOME C0OT-PenTalie.. CDOT_Colorabd
M IETE0ES PEPACcee.  LAETIDES PAP_. CDOT Defush COOT Default Fufetit HOMNE CROT:PenTalle.. CDOT_Codaribl
M 11873065 PEPLcoe.  LIETIDES PAP_. CDOT Dulwsh CDOT Defaui Fastn MONE CDOT:-FeeTakde..  CDOT Colorthl
MILATION PAPISS) LIRTICESPRP.. COOTDelwh  COOT Defauk  Fence NEHE COOT-Penlable... EDOT Coloribl
QJMIS-EIES_PIInH‘rﬂdJ.l LAETI0ES Plen. CIDOT Diefaash L0OT Defsui Feme MOME COT-FenTable.. CDOT_Codoribd
E.']]S:'EEIES._PImShrHu LEETIDES Ples. CDOT Dieliash COOT Defaift Fere MOME CDOT-PeaTatle . CDOT Codaribd
m!IaJBDE'EIPunSMru]! VIETIDES Plies . CDOT Dafunsh COOT Defauit Fenca HOME COOT:FpnTolde. . CDOT Colorthl
M1STI005 PlanShensd  1UKTIOES Pam.  COOT Defauhl  COOT Defout  Fence NENE COOT-PenTatbin.. COOT Coinrabl
MITIATS0ES PlanbheetlS  LIBTI0DES Pl COOT Delwsh COOT Detsnt Fente NONE CDOT-PenTable CDOT_Cedorthi

- relemerce, inciing the lewel tatie

Compiryg iplot | from 0P _PWP 51 081650 1ETI0ES PAP Accenn K515 HI do

Comgtiryy iploti ] froen 0 PP i (1GSR  VEPI0ES_PAP Aocesn isi= 150100 dgm

Comptarg ki) from 5P PP N OB TETI0ES _PRPRSSE agn

ot skt o O _POWIT N BT 11T I0E S MarSresi 1 don

sy it froes B8 _PWIP N 0216 18T I0ES_ParSrami 3l dgn

ot ikt ] v, 58P ) (160 1 1B TIDES_ PS03 g

Comating plodin] from IF_PWP 001 02163 1 1ETIDES_ PlarShwsstil dgri

Doty ipdodin] o IF_PYWP o] D2 163 1 TETIDES Pl St 08 gy ¥

Reschy Prosber, |\ Mapwreeh' biddl| 11 plots LI
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ProjectWise InterPlot Organizer

12. The pages will be created in the order the sheets appear in the display. If they are displayed in the incorrect
order this will have to be changed. Select the sheets to change under the Plot Name column.

13. Using the Move Buttons, move the selected sheets to the desired location. In this example the selected

sheets are being moved to the bottom of the list.

A Fai

Move
Buttons

Far Ll ':-'.-.J-J N

Prat P ol b R L

49 s [ s

14. The selected sheets should now be displayed at the bottom of the list and are in the correct page order.

& Untitled - MicroStation PDF Composer E]@
File Edt Wiew Help
D] @) 2| xE| F[+|s] e -

Plot Namme | File: [ Madel | View Group | Plok Area | Design Seript | M5 Pen T... | Color Tabls [ Paper Size | Scale
412345des_pland] 12345des_plan0l.dgn  cdok defaul  cdot defaul  Fence cdot.dscript  none cdat_calor.thl tablaid 100:1
Fo12345des pland2  12345des_planD2.dgn  cdok default  coot default  Fence cdot.dscript  none: cdot_color.tbl tabloid 100:1
F212345des_plan3  12345des_plan03.dgn  cdot default  cdot default  fence cdot.dscript  none cdat_calor.tbl tablaid 100:1
Fo12345des plani4  12395des_planDd.don  cdok default  coot defaul  Fence cdot.dscript  none: cdot_color.tbl tabloid 100:1
F212345des_plandS  12345des_plan0S.dgn  cdot default  cdot default  fence cdot.dscript  none cdat_calor.tbl tablaid 100:1
P 12345des plane  12345des_planDS.don  cdok default  coot default  Fence cdot.dscript  none: cdot_color.tbl tabloid 100:1
F212345des_plan07  12345des_plan07.dgn  cdot default  cdot default  fence cdot.dscript  none cdat_calor.tbl tablaid 100:1
Fo12345des planda  12395des_planDB.don  cdok default  coot defaul  Fence cdot.dscript  none: cdot_color.tbl tabloid 100:1
F%12345des_plan09 12345des_plan03.dgn  cdot default  cdot defaulk  Fence cdot.dscript  none cdat_calor.tbl tablaid 100:1
Fr{12345des _planiD| 12345des_planiD.dgn  cdot default  cdot defaul  Fence cdot.dscript  none: cdot_color.tbl tabloid 100:1
Fy12345des_planil 12395des_planil.dgn cdok defadl  cdot defaul  fence cdot.dscript  none cdat_calor.tbl tablaid 100:1
Foq12345des pland2 12345des plani2.don  cdok default  coot defaul  Fence cdot.dscript  none: cdot_color.tbl tabloid 100:1
FXj12345des_plani3 | 12395des_plani3.dgn  cdot default cdot defaulk  Fence cdot.dscript  none cdat_calor.tbl tablaid 100:1
<] m ] [2]

Creating plat{s) from C:\Projectsh123454Design\Drawings\12345DES_Plan13.dgn [A]

#pplying default settings

NOREFFILE. Could nat find reference file 122485 urvey T opol 005 caled1.dan.

-IPLOT was unabls o gather certain state information about this

- reference, including the level table. i”']
Ready |Printer: CutePDF wiriter 13 plats (4 selected) | um | A

Colorado Department of Transportation

PIPO- 5



ProjectWise InterPlot Organizer CDOT Workflows

Exporting files to PDF

Files are now ready to be plotted or exported to PDF.

1. Inthe ProjectWise InterPlot Organizer window select File > Export PDF... from the pull-down. This will
display the Export PDF dialog.

2. In the Plot Range section select the All option to create the PDF file using all of the sheets listed.
3. Under the Creation Options, <D> Create one PDF file containing all plots...

4. Under PDF Options, <D> PDF Format Configuration... to adjust the output PDF settings.

Export PDF E]@

Flot range
* Allplots I " Selected plots

Crasbon options
I % Cieate one POF file contaming 2 plats
" Cieate a sepatate POF e for each plot

POF oplions

POF Format Conbguraton..

[ Invoke POF viewer when done

Create PDF Cancel
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CDOT Workflows

ProjectWise InterPlot Organizer

5. You will typically only need to adjust the settings associated with the three check boxes outlined in the
following image. The Resolution, Rotation and Version Compatibility settings should not be altered.
<D> OK to save these settings and return to the Export PDF dialog. These saved settings will be used on
subsequent runs of ProjectWise InterPlot Organizer.

PDF Fermal Configuration

Resolsion
500 | =]

Wersion Compatiiliy

Feamat Propertios | Document Security |

| Acrabat 6.0 aned later

W Searchable Teat

I Inchuds URLs/Engineesing Links

Urscods Font lor Searchable Ted

J

[ Leveis/Fies [Opsional Conteri)

|

[ox ]

Cancel |

6. You may also elect to launch the PDF viewer automatically after the PDF has been created. <D> Create

PDF to continue.

7. Inthe Save PDF File dialog, Navigate to the folder location of your pdf file, enter a file name, and <D>

Save.

Save PDF File

Swvmin i_.__-l.ll
A R oS,

My Fesceant
Doty

Drsi.mn
- )
My tl-;t:.l'rﬂt
il
Wiy Comguer

Flaces

Wy Metworh.  Filg raperae T

Save 8 hpw

FOF Fie " pd)

r.?'ﬁ'!
= By B
=
:l Cowed |
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CDOT Workflows

8. The PDF creation process will take several minutes. If the Invoke PDF viewer option was selected, the

newly created file will be displayed in your PDF viewer application when completed.

9. You may save the plotting information used to create this PDF in a InterPlot Organizer Plot Set file (.ips
file). In the ProjectWise InterPlot Organizer window select File > Save As... to display the Save As

dialog.

10. In the Save As dialog, Navigate to the folder location for your .ips file, enter a file name, and <D> Save.

Save A

5
4
MWy Recent
[T ]
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[ebitop
My D;;'W\ll'l
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CDOT Workflows

ProjectWise InterPlot Organizer

Previewing Plots

1. Prior to creating the plot set you may preview one or more sheets in a print preview window. Select the
sheets you want to preview from the Plot Name column of the ProjectWise InterPlot Organizer window.
After the sheets are selected, <D> the Print Preview icon found on the toolbar or select File > Print Pre-

view from the pull-

down.

£ 12345DE5_Plan.ips - PrajeciWise InterPlol Organizer
Fie Edt Yew Took Help

Print /

Preview

3] 2%l #le|e| 2] 2= |m
[ Fie [ todsl [ Wi Group

IZMS0ES_PreDl.dgn CDOT Dwfaut  CDOT Dafault
A |ZMESDES_Préfzdgn CDOTDwfauk  CDOT Defauk
M 12345085_Prr0a |ZMSDES_PrPia.dgn  CDOTDwisuk  CDOT Dafault
TF 12345065 _Prf0d _FriPi, COOT Defde CDOT Dbt
ML) 12345085_Poprs |ZWEDES_PrdlS.dgn  CDOTDwfmuk  CDOT Default
M1 rwim0Es_Prios |ZMEDES_PriDhdgn COOT Defauk  CDOT Default
H_-HZHECES_H'U? L Z3450ES_PriOT dgni COOT Defauk CDOT Default
12345085 _prioa IZME0ES_Pritaldgn COOT Dwfauk  CDOT Defaul
M 12395085_Prema IZMSDES_PrmA.dgn CDOTDwisul  CDOT Dafault
12345085 PoFOI0 1Z345DES_PPDlO.dgn  CDOT Defauk  CDOT Defauk
#LI12345065 PrPO11 12345DES_PrPOildgn  CDOT Defsuk  CDOT Default

£

Ready

Ciestreg plodfz] freen C\Propects\1 2345\ engriDesvwargs\ 1 23450ES_PriFn 4, dgn
Creatrg phod[s] from CWProgectsh 1 2345\ engriDrsvangsh ] Z3450ES_PriF2 dgn
Creatirg plot]z] froen C:\Progectsh1 23450D esigriDeavangsh1 23450 ES_Pri03.dgn
Creatrs ploife] roen C\Propecie\ 1 234500 esigriDeavargs' 1 Z3450ES_PriF04d.don
Ciesting plodfs] Irom C\Propects\ 1 23450 engrivDravwangs\1 Z3450ES_Prifds.dgn
Creating ploifz] froen - \Progects 1 23450\ D esigriDravangsh] 23450E5_PriFdE dgn
Crewtirsd plod[z] froen C:\Propects’y 1 234500 esigniDieavargsh 1 23450 E5_Prif07 dgn
Creatreg plodfs] Ireen C\Propscts 1 2345 DengrhDraverge’1 23450E S _PriF08 don
Crestreg phoifs] froen C\Progecksh 1 23450 esigrDraverg s 1 Z3450ES_PriF08.dgn
POF e C:\Propectsh] 23450Fic_ Seta\ADN1 22345, pdf created

Frinter: |

2. It may take a few minutes to generate the print preview. When ready the print preview will be displayed in

a new window.

3. If multiple sheets were selected for preview you may navigate between the sheets by using the forward and

back arrows in the top left corner of the preview window. Measurement functions and windowing

functions such as Zoom, Pan, and Fit are available via a right click menu. <R> anywhere within the
preview window to display this menu.

Colorado Department of Transportation
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Using a Previously Saved Plot Set

1. Inthe Welcome dialog box select the Open an existing plot set option.

What would vou like o do?
[ Create a new plot sek From files you select

{* (pen an existing plot set

[ Don't display this screen again

Welcome to ProjeciWise InterPlot Organizer,

o]

Cancel

?x

2. Inthe Open dialog, Navigate to your previously created .ips file, select the file, and <D> Open.

Lookir: | 3 Flol_Sels
&0
L‘b CFIR
MyRecent |\ “oyFom
Documents | nourn
(B P 12345085 _Plan.ips
Deskiop

= |

- [ eF BB

3. The .ipsfile is read in and the previously saved plot information is displayed in the ProjectWise InterPlot

Organizer window.

& 17345005 Man.ips - ProfeciWise InterPlet Organiner

Fle [ Ve Tode Felp

Dijea] Sla] 2= ] #le]s] 2] Winlsim

Vel Phires | Fie [ et [ewGrme | Mo | M6 Pen Fable [ Cokew Totie | Pagoes 5w &
M1 eSS _iniin AEWEDES. Privda.dgn OO Defedl  CHOT Dok Fece CDOT-Penlablesid  CDOT Cobwabl  iba?
MLi2Me0Es_Pri0th  1ZMS0ES_PrPtl.dgn OIOT Defedt CDOTOsfmd Force CDOTenTablestd  (DOT Colwahd  11aal
Mnenes el QXWSDES IPOT1.dgn (D00 Defel CDOTOMEE Fee  COOTPesiablent  CDOT_Cokwb 1Leal
MTESEs it 1ZWSDES Pritildgn (000 Defmlt CDGTOMRR Ferce  CDOTPenlablenti  CDOT Cwabl  1laa?
BLiizEs Prigid  1ZMSDES Priildgn ODOF Defedt CDOTOefel Fefes  CDOT-Penlablestl  CDOT Cobwall LT
BLiizhees it AZMSDES Priiddon (DOF Defedt CDOTDefel Fores  CDOTPenlablestl  COOT Cobwatd 1L
|12 hsnes_ b2 1ZME0ES PriEldn  OD0T Defedt CDOT el Feree  CDOTenlablaml  CDOT Cobwidl  10a17
M1 ieanes_ iy 12MB0ES PP dgn 008 Dol CDOTOolul Pafce CDOT-Peslablei  CDOT Cokwill  11ad}
|1 aesnEs_Privd 1EME0ES Prite dgn (000 Defedt CDOTOelmk Farce CDOTPenlablestl  COOT Cobwabl  ibed?
|1 23en0es_privs 1ZMS0E5_FrP0S.don (00T Defedt CDOTOefml Force CDOTPenTablest  (DOT Colwal Ll
L b

[

4. To recreate the PDF file select File > Export PDF... from the ProjectWise InterPlot Organizer pull-down

as before and repeat the steps.

5. The new PDF file will reflect changes made to the MicroStation design files.

PIPO- 10
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CDOT Workflows ProjectWise InterPlot Organizer

Adding/Removing Plots

1. To add additional plots to a plot set <D> Create Plots from the ProjectWise InterPlot Organizer toolbar,
or select File > Create Plots... from the pull-down.

# 12345DES_Plan.ips - ProjectWise InterPlot Organizer

File Edit View Tools Halp
A N
Create Blokeptst | File | made! | vie
Plots | 123450€5_PriPo1 123450E5_PrPOL.dgn  CDOT Default D4
12345085 _PrP010 12345DES_PrPOL0.dgn  CDOT Default  CDd
.ﬂliEhSDEﬂ_Prd:'Dii 12345DES_PrPOLl.dgn  CDOT Default D
8| 12345085 _PriPo12 12345DES_PnPO12.dgn  CDOT Default  COH
| 12345085 _PrP013 12345DES_PrP013.dgn  CDOT Default  CDS
| 12345DE5_PriP014 12345SDES_PrPOl4.dgn  CDOT Default  CD9
| 12345085 _PriPoz 1234SDES_PrPOZ.dgn  CDOT Default  CD9
80| 123450E5_PriP0G 12345DES_PrPO3.dgn  CDOT Default (D
| 12345085 _PriPo 123450E5_PrPO4.dgn  CDOT Default D
o) 12345085_Prip0s 123450ES_PrPOS.dgn  CDOT Default  CD
£

2. Selecting either option will re-display the Create Plots dialog. Add design files as added previously. The
newly added plots will be placed at the bottom of the plot list. Reorder as necessary.

3. To remove plots select the Plot Names from the list. Once selected, either <D> Delete Plot found on the
toolbar, or select Edit > Delete from the pull-down to remove the plots from the list.

& 12345DES_Plan.ips - ProjectWise InterPlot Organizer

File Edit View Tools Help
DR SRLe{xks| #lef || 2lnlz
[rr— | File | Model | view
Delete & 123450E5_PrP013 123450E5_PrP0i3.dgn  CDOT Default  COOT
Plot M 12345DE5_Pr014 123450ES_PrPOl4.don  CDOT Defaulk  CDOT
M 123450E5 _pripnz 123450E5_PrP0Z.dgn  COOT Defaulk  COOT)
#|123450E5 P03 123450ES_PrP03.dgn  COOT Default  CDOT]
#L| 12345DE5_PrP04 123450ES_PrPld.don  CDOT Default  CDOT]
&0 123450E5_PrP0S 123450ES_PrP0S.dgn  CDOT Default  CDOT)
L] 12345DES_PrP06 12345DES_PrPOS.dgn  CDOT Defadt  CDOT)
§ 123450E5_PriP07 12345DES_PnP07.dgn  CDOT Default  COOT
DES_PriP08 123450ES_PrP0S.dgn  CDOT Default  CDOT
DES_PrPl9 12345DES_PrP09.dgn COOT Defauk  CDOT

Changing Plot Settings

1. ProjectWise InterPlot Organizer allows for applying different settings files to easily change a plot’s size
and/or appearance. Select the files within ProjectWise InterPlot Organizer.

Colorado Department of Transportation PIPO- 11



ProjectWise InterPlot Organizer

CDOT Workflows

2. To change the settings select Edit > Settings File > Apply... from the pull-down.
Wi Tools  Help
Rename... | | | |
Delete Del
| Model
nPO3.dgn COOTC
nPO4.dgn COOTC
mPOS.dgn COOTC
mPO&.dgn COOTC
F-'.EVE[’SE l':'||t+R :'I'IF'EI?.ng'I CDOT I:
sart... rP0S.dgn COOTLC
Select p vplSect... CDOTEC
Invert Selection Myplsect.,. CDOTLC
Meplaeck,,, CDOTEC
Properties Alt+Enker rvplsect... CDOTEC
Settings File apply...
Configuration Create, .. j—
e Edit M2
Creating plot[z] from C:4\Projectsh1234% Lo A2
Ereating plat[z] fram I::"xP'rn:niec:ts'ﬂ 23480 esign'&Drawings'ﬂ &
3. Select the settings file that matches your required paper size and rendering. Listed below are the general
equivalent MicroStation pen table files to assist with making the right selection:
4. CDOT * Color.set - CDOT-ColorPenTable.tbl
CDOT * Shaded.set - CDOT-Shading_GrayscalePenTable.tbl
CDOT *.set- CDOT-PenTable.tbl
PIPO- 12
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CDOT Workflows ProjectWise InterPlot Organizer

5. <D> Open after selecting the required settings file.

Select a Seitings File rﬂﬁ
Lok i [ [PitSettngs = B

h |#)CDOT 8.5x11 Cobor.sst
|_;ﬁ |B)CDOT 8.5x11 Shaded ek
MyRecerd  ||2]coor 8,501,500
Documents /50007 1117 Color.sat
[B |®]coor 1117 shaded.set
CDOT 111788t
Desklop || 8 cpoT 22434 Color.sst
|[B]coaT 2234 shaded st
|B]cpoT 22 ent

Mg Diocuments B cporse
9
My Compuler
”ﬁ‘;?,“* Fie name: [cooT 17 set -
4
Flesol ype:  [Semings Flas (sa) =l ki

6. The selected settings file will be assigned in the Create Plots dialog.

& Untitled.ips - ProjectWise InterPlol Organizer Z|@|E|

Fle Edt Wiew Tooks Help

DiciR] &l ©| X «|«| =] 2=

L | Fila | Mosdel |Mﬁrul.p_[ﬂu | M5 PenTas

:':11":1'15{|E'_=-_F1'-\Fﬂi: 123450ES_PrP0G.dgn  CDOT Default CDOT Defadl  Fence (DOT-Pen

: _FrFD4 IZHS0ES_Prédtdon  CDOT Defouk  CDOT Default Fence  CDOT-Pen

PalPOS |2315DE‘_P1"P‘|?5.4@"| COOT Defsult  CDOT Defaut Fence  CDOT-Pen
IZMSDES_Prif6.don  CDOT Defauk  CDOTDefaut Fence  CDOT-Pen 4
>
Rppiyrg sellings e to 1 THE0ES_Typecl | =

Apphing seitings e to 122450ES_TuplSect02
Appling seltings fle to 123450ES_TiplEect]d
Apphing seltings B to 122480DES_TyuptSectl4

s, ]

Readh Prinkes: Y\ A-AB0-PRINT\CDP-HPE100IP- -

7. Verify that the Paper Size, Scale, and Size settings are correct. A Paper Size setting of none means your
active printer does not recognize the paper size specified in the settings file.
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